Jump to content
Webmaster

Et si ça fonctionnait...

Recommended Posts

Webmaster

Je croise les doigts en postant ce premier message :(

Il ne reste plus qu'à tester messieurs...

Surveillez votre connexion aux forums. Normalement vous ne devriez plus la perdre (à condition d'accepter les cookies), même en changeant de rubrique ou en réactualisant cette page. C'est la cerise sur le gâteau ;)

Edited by Webmaster

Share this post


Link to post
F5TNI

Salut Pat,

Ok ca a l'air bon ici pas de coupure, nickel, encore une fois BRAVO pour tout ton travail, merveilleux. :(

Share this post


Link to post
F5HY

Impec..!

J'avais déja essayé avant de voir ton mail...ouais, nous on a encore le temps d'aller titiller les DX matinaux entre deux coups de site: ya pad'justice, je sais ...!

Bonne (petite) nuit.

MR

Share this post


Link to post
F1AFZ

toujours du beau boulot ;)

chapeau bas Patrick :(

Share this post


Link to post
Guest

73 QRO chers OM collaborateurs et les autres,

C'est le super final FB!

Préparez vous à passer la cinquième ! Elle n'est pas très économique mais elle est uniquement pour vous...

Bonne reprise et bon surf d'ici quelques heures sur radioamateur.org

Le "plein" de news radio est fait !

Bonne "nouvelle" visite et un BRAVO mérité à TK5NN !

Chapeau bas.

F-16541 / Bertrand

Share this post


Link to post
F8DQL

FANTASTIQUE !

Effectivement, on est plus déconnecté si on va faire un tour ailleurs, géant !

Share this post


Link to post
Guest

Hello,

Ouais c'est tout bon, à part des bricoles pas graves. :(

Bravo à Patrick et à Jean-Baptiste pour la mise en route du serveur ;)

Mais moi je maitrise mal ce forum car lors de l'ouverture j'étais quelque peu absent. Mais y'a des spécialistes là !

JL Membre_désinscrit

Share this post


Link to post
Guest

Bravo Patrick , et je te confirme ca booste chez moi ce matin ...

Share this post


Link to post
F6BEE

Bravo et merci Patrick. J'ai l'impression que les qq dernières nuits ont été courtes.

Avec ce serveur, je réussis à me connecter ce que je n'ai jamais réussi auparavant. C'est donc mon premier post que j'aurais pu résumer par

SUPERBE BOULOT !

73 Jacques, F6BEE

Share this post


Link to post
Guest

Félicitations à Patrick et son équipe.

Merci d' offrir un si bel outil à notre communauté.

Il nous faut penser à soutenir cet effort...

73 de Jean-Loup, F8DYR.

Share this post


Link to post
Webmaster
Bravo et merci Patrick.  J'ai l'impression que les qq dernières nuits ont été courtes.

:( Assez oui ! Mais finalement pas plus courtes qu'en contest !

Avec ce serveur, je réussis à me connecter ce que je n'ai jamais réussi auparavant.
Ta remarque m'intéresse Jacques. Peux-tu confirmer que tu connectes à partir du navigateur d'AOL ? Je sais que c'était impossible avant pour des raisons connues et à moins de passer par un navigateur indépendant.

Tu arrives à rester connecté quand tu reviens sur les forums après avoir changé de rubrique ?

Share this post


Link to post
F4BWJ

Pour sûr, ça fonctionne.

Ca ne déconnecte plus, en effet, lorsqu'on va ailleurs et que l'on revient.

Bravo à Patrick et son équipe et toutes mes félicitations.

Merci pour ce site.

Edited by F4BWJ

Share this post


Link to post
Guest

Bonsoir tous

Félicitation a toute l'équipe c'est super fb de retrouver notre site préféré pas longtemp coupé du site des radioamateurs ORGanisés mais cela a fait un gros vide sur le net heureux de tous vous retrouver :(

73 QRO a tous deF8DWI Manu ;)

Share this post


Link to post
F8UKP

ca marche super ce matin ...

je rentre de soirée et je suis heureux de retrouver radioamateur.org dans un bon etat :(

bonne nuit à tous je part me coucher !

Martin ;)

Share this post


Link to post
Guest

:( Vivi tout marche donc que rajouter que mes petits copains n'ont déjà dit, rien donc bravo et encore merci pour tout...

PS un peu lent ici mais connaissant la connexion du pro je pense que cela vient de moi...

73s de F0EED Fred

Share this post


Link to post
F6BEE
Avec ce serveur, je réussis à me connecter ce que je n'ai jamais réussi auparavant.
Ta remarque m'intéresse Jacques. Peux-tu confirmer que tu connectes à partir du navigateur d'AOL ? Je sais que c'était impossible avant pour des raisons connues et à moins de passer par un navigateur indépendant.

Tu arrives à rester connecté quand tu reviens sur les forums après avoir changé de rubrique ?

Je me connecte bien avec le navigateur d'AOL.

De plus je n'ai rien eu à faire ce matin pour me connecter en arrivant sur la rubrique forum.

Tout marche donc FB, au moins de mon côté.

73

Jacques

Share this post


Link to post
F4BYF

....

Edited by F4BYF

Share this post


Link to post
F4CLQ

Bjr

je dirais comme les autres; BRAVO ca marche

73s @ +

Share this post


Link to post
Guest

Bonjour

Edited by Guest

Share this post


Link to post
F8BIQ

Bonjour à tous. Je commençais à trouver le temps long sans ma connection à Radioamateur.Org :( OUAIS...! Tout semble bien fonctionner aussi à partir de la page AOL. Merci à toute l'équipe et à son coach. On peut dire 5NN (comme TK etc...) 73. Guy f8biq

Share this post


Link to post
F8BON

Bonjour,

Félicitations Patrick et Cie... merci pour tout. ;)

Avant, je ne pouvais pas me connecter sous AOL, qu'est-ce que c'était désagréable... maintenant le problème est résolu... :D

Encore un grand merci Chef et à bientôt.

Cordiales 73.

Patrice, F8BON. :(

Dpt 85.

Share this post


Link to post
Guest
PS : Si tu recheches à te recaser, j'ai des poste d'Ingénieurs Systèmes ouverts à mon pro :-)

Ah ben nous v'là beau... Lui propose pas ça malheureux, s'il accepte, il vend ra.org ! :P

Share this post


Link to post
F4EEF

Qu'ajouter de plus sinon un super bravo à Patrick et à tous ceux qui l'ont secondé dans cette migration parfaitement réussie.

Plus de déconnexion, excellents temps de réponse.

Merci encore et longue vie à radioamateur.org

Share this post


Link to post
KIENTZEL Denis

Bonsoir Patrick, bonsoir à tous,

BRAVO, plus de deconnections en repassant par l'accueil et en retrouvant les forums..super.

En plus avec la nouvelle rubrique antennes, tout ce qu'il faut pour continuer sur le site..

gag, en passant, abonnement payant pour les pages forums pour le prochain serveur dédié forum ????? :D

Share this post


Link to post
Guest

Bonjour,

Rubrique annonce lorsque je réponds à une annonce, une fenêtre de validation apparaît. Il est demandé de cliquer sur "fermer la fenêtre" ce qui ne fonctionne pas. La fenêtre se ferme normalement avec la "X" en haut à droite.

idem lorsque je consulte une photo. impossible de "fermer la fenêtre" sauf par la "X".

Normal?

config: winXP, IE6 et wanadoo

73's

Franck, F8CRH

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...