Jump to content
F6JON

Pile Yaesu FT1000 Mark V

Recommended Posts

F6JON

Bonjour je rencontre un petit souci de pile sur mon FT1000 Mark V. En effet, j'ai change la pile et quelques jours d'inactivité plus tard, quand je rallume, toutes mes fréquences sont a réinitialisées ( 7.0000 14.0000 21.0000....)

Par contre je ne perds pas les réglages dans les menus, juste fréquences, surement mémoires de la boite d'accord aussi etc...

Qu'a cela ne tienne, je change de nouveau la pile, et quelques temps plus tard, pareil...

J'avais ces piles de coté depuis un ou deux ans (équipement vélo , cardio compteur etc), dans leurs emballages, j'avais pas testé la première mais j'ai testé la seconde et j'avais bien 3 volts et quelques.

J’hésite a acheter une autre pile, non pas pour le qsj, mais pour la manip, car pour changer cette pile faut desosser le poste.

Sinon, quelqu'un a t-il une idée ? Mauvaises piles pas de chance ou alors problème sur le poste.

merci d'avance.

Bonnes 73.

Share this post


Link to post
F5113SWL

Bonjour,

pour s'y retrouver dans les échanges à venir, notons les piles...
La #0 serait celle qui à tenu longtemps
La #1, celle qui n'a tenu que quelques jours
La #2, la dernière installée, mais qui n'a pas tenu plus longtemps

est-il possible de vérifier la tension de la première pile qui n'a pas tenue ? (la #1)

Idéalement, mesurer aussi la pile qui est actuellement à bord (la #2), in situ.

Oui ces piles 'mercure' (ou lithium) peuvent vieller prématurément et afficher une tension pas trop pourrie à vide, tout en ayant une capacité ridicule, mais en principe c'est long.. A moins d'un lot défectueux !!
Si ce sont des piles achetées à vil prix en lot de 10 à l'autre bout du monde, c'est peut-être qu'elles sont en dessous des qualités de base....

 

Après, c'est peut-être le poste qui décharge les piles a cause d'une fuite quelconque. Il n'y a pas eut de fuite sur la pile #0 qui aurait fait un dépôt de 'sulfate' sur son support ?

 

Share this post


Link to post
F6JON

Bonjour cher OM, merci d'avoir pris la peine de répondre.

Je vais être dessolé mais je n'ai pas gardé les piles en question,elles sont dans la boite à pile recyclage !

ces piles #1 et #2 avaient environ 3 ans dans leur emballage d'origine ou presque.

Je n'ai pas noté de sulfate lors du changement de pile.

je pense acheter une dernière pile dans un magasin spécialisé de marque connue si possible et la rechanger pour voir.

 

Share this post


Link to post
F6JON

sinon, au sujet de la fuite pour que les piles se vident si vite, je ne vois pas 

 

Share this post


Link to post
F8BHA
Posted (edited)

bonjour a tous ,

http://f4cqa.free.fr/Doc_postes/Yaesu/FT-1000MP-Field.pdf 

VOIRE EN PAGE 114

Une pile au lithium, de 3 V, type CR2032 est placée sur la platine (côté inférieur) sur la CNTL UNIT. Elle conserve les données des mémoires. Son remplacement doit être envisagé environ tous les cinq ans:

Edited by F8BHA

Share this post


Link to post
F6JON

Bonjour oui, bien sur je sais qu'il faut changer la pile tous les 5 ans, j'ai la même notice.

Dans mon premier message vous pourrez lire que je la change tous les 15 jours ....d'ou mon post.

merci quand meme

 

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...